Blue Eye Logo

Blue Eye Macro

Automation is freedom
It is currently Sat Apr 21, 2018 9:30 am

All times are UTC




Post a reply
Username:
Subject:
Message body:
Enter your message here, it may contain no more than 60000 characters. 

Smilies
:D :) ;) :( :o :shock: :? 8-) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :!: :?: :idea: :arrow: :| :mrgreen: :geek: :ugeek:
Font size:
Font colour
Options:
BBCode is ON
[img] is OFF
[flash] is OFF
[url] is ON
Smilies are ON
Disable BBCode
Disable smilies
Do not automatically parse URLs
Please click and drag the 2 correct statements to the right hand side.
Please click and drag the 2 correct statements to the right hand side.
Please select the options below to the correct list to avoid automated registrations.
Statements
2 correct statements
Fish can swim
Dogs have 4 legs
Chickens can talk
Elephants can fly
   

Topic review - Perfect BOT by "mast" 2017
Author Message
  Post subject:  Re: Perfect BOT by "mast" 2017  Reply with quote
except 'antibot2017' other bot (bot2017, etc2017, fatiguebug2017 ) is not loaded in bem and also antibot2017 is not operate. plz help me
Post Posted: Mon Feb 12, 2018 4:09 am
  Post subject:  Re: Perfect BOT by "mast" 2017  Reply with quote
Aframon wrote:
The bot works great and I love it, very streamlined and easy to use, thank you very much. The only question I have is in regards to the macro protector, which doesnt seem to be working for me. Is it somethings thats been patched or something i missed a few steps on. Once again you rock man.


I'm sorry,macro protector still doesnt work well :( , just try bot in savety zone
Post Posted: Thu Jan 25, 2018 3:41 pm
  Post subject:  Re: Perfect BOT by "mast" 2017  Reply with quote
The bot works great and I love it, very streamlined and easy to use, thank you very much. The only question I have is in regards to the macro protector, which doesnt seem to be working for me. Is it somethings thats been patched or something i missed a few steps on. Once again you rock man.
Post Posted: Thu Jan 11, 2018 7:41 am
  Post subject:  Re: Perfect BOT by "mast" 2017  Reply with quote
Is there any tutorial on how to use the bot? its my first time doing this and i am really confused in what archives to use or how to use it :(
Post Posted: Tue Jan 09, 2018 5:37 am
  Post subject:  Re: Perfect BOT by "mast" 2017  Reply with quote
MrHayato wrote:
Can someone teach me how to use this? I have all of the so called scripts downloaded from the 2017 pack. I was trying it in game to activate it, but the only button what was working was <NUM 5>, after I rearranged the buttons to how it was displayed. Also it won't target digimon by itself. Please help me learn this. Thank you.

-Re-check the rule
-Mostly is resolution setting
-DMO shortcut button
Post Posted: Mon Jan 08, 2018 3:28 pm
  Post subject:  Re: Perfect BOT by "mast" 2017  Reply with quote
Can someone teach me how to use this? I have all of the so called scripts downloaded from the 2017 pack. I was trying it in game to activate it, but the only button what was working was <NUM 5>, after I rearranged the buttons to how it was displayed. Also it won't target digimon by itself. Please help me learn this. Thank you.
Post Posted: Tue Jan 02, 2018 8:18 am
  Post subject:  Re: Perfect BOT by "mast" 2017  Reply with quote
What's the password to the file? The 2017 one that is.
Post Posted: Mon Jan 01, 2018 7:35 am
  Post subject:  Re: Perfect BOT by "mast" 2017  Reply with quote
Noob2k wrote:
Victor Uchiha wrote:
When I finish extracting and entering the BEM, this message appears.,,,,, can u help me please sir ?


"C://User/GhostUchiha1/Documents/BlueEye/Macro/dmo;bot2017.bem" could not be loaded, would you like to ignore this macro for the future?

Help me please


Bro I think you downloaded the cracked version of BEM,I recommend you to downlaod and reinstall BEM from this site
im already using the latest version of BEM 2.61 and its licensed
Post Posted: Mon Jan 01, 2018 5:08 am
  Post subject:  Re: Perfect BOT by "mast" 2017  Reply with quote
Victor Uchiha wrote:
When I finish extracting and entering the BEM, this message appears.,,,,, can u help me please sir ?


"C://User/GhostUchiha1/Documents/BlueEye/Macro/dmo;bot2017.bem" could not be loaded, would you like to ignore this macro for the future?

Help me please


Bro I think you downloaded the cracked version of BEM,I recommend you to downlaod and reinstall BEM from this site
Post Posted: Wed Dec 27, 2017 7:12 am
  Post subject:  Re: Perfect BOT by "mast" 2017  Reply with quote
mast wrote:
same issue likes other before,i already ask gigus bout this problem....is ur winodw 64bit?that code i create at 32bit window7 and all work fine at 6x PC and 1 Laptop

SOrry cant help

Bro this issue means whether he's using outdated version of bem .
Or ur script was created from outdated version of bem ..
So recommend him to try the latest version of bem licensed ...
Post Posted: Thu Dec 21, 2017 2:36 am

All times are UTC


Jump to:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group