Blue Eye Logo

Blue Eye Macro

Automation is freedom
It is currently Sun Apr 30, 2017 9:07 am

All times are UTC




Post new topic Reply to topic  [ 4 posts ] 
Author Message
 Post subject: BEM Crashes after several hours of botting?
Thanked: 0 time(s)  Unread post Posted: Thu Nov 24, 2016 10:34 pm 
Active User
Active User
User avatar



Joined: Tue Apr 19, 2016 2:00 pm
Posts: 38
Location: Indonesia
Been thanked: 4 time(s)
Has thanked: 5 time(s)
Contribution Points: 44
:cry: I've used BEM for a long time, and decided to come back, but when i bot 3+ hours ( around that ), BEM crashes and says "Color not retrieved" or some kind.

I'm running on Windows 10, installed Net Framework 4.5 and with Virtual driver. Help me please! And if you don't mind, post your BEM settings here.

_________________
The King of Strong Style pledges for your Thanks.

STILL SUFFERING WITHOUT WINDOWS10 DRIVERS.


Top
 Profile  
Reply with quote  
 Post subject: Re: BEM Crashes after several hours of botting?
Thanked: 0 time(s)  Unread post Posted: Tue Dec 06, 2016 10:21 am 
VIP Contributor
VIP Contributor
User avatar



Joined: Wed Jul 02, 2014 7:36 pm
Posts: 578
Been thanked: 43 time(s)
Has thanked: 6 time(s)
Contribution Points: 314
How can you run BEM on win10? :O tell me please, i would like to use it myself

_________________
viewtopic.php?f=302&t=19314 - easy money earning ways
viewtopic.php?f=303&t=20133 - recently hatch tip
http://blueeye-macro.com/viewtopic.php?f=43&t=24733 - Pokestorm fishing bot
http://blueeye-macro.com/viewtopic.php?f=454&t=24890 - FPS boost for nvidia users
viewtopic.php?f=454&t=24974 - FPS boost


Top
 Profile  
Reply with quote  
 Post subject: Re: BEM Crashes after several hours of botting?
Thanked: 0 time(s)  Unread post Posted: Tue Dec 13, 2016 3:01 pm 
Silver Contributor
Silver Contributor
User avatar



Joined: Thu Nov 10, 2016 3:09 pm
Posts: 216
Location: Philippines
Been thanked: 12 time(s)
Has thanked: 32 time(s)
Contribution Points: 265
ShinsukeN wrote:
:cry: I've used BEM for a long time, and decided to come back, but when i bot 3+ hours ( around that ), BEM crashes and says "Color not retrieved" or some kind.

I'm running on Windows 10, installed Net Framework 4.5 and with Virtual driver. Help me please! And if you don't mind, post your BEM settings here.


the only time that bem stops working in me is when i was downloading files.

_________________
Image


Top
 Profile  
Reply with quote  
 Post subject: Re: BEM Crashes after several hours of botting?
Thanked: 0 time(s)  Unread post Posted: Tue Dec 13, 2016 3:01 pm 
Silver Contributor
Silver Contributor
User avatar



Joined: Thu Nov 10, 2016 3:09 pm
Posts: 216
Location: Philippines
Been thanked: 12 time(s)
Has thanked: 32 time(s)
Contribution Points: 265
galli14 wrote:
How can you run BEM on win10? :O tell me please, i would like to use it myself



download and install. it works in windows 10 perfectly

_________________
Image


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 4 posts ] 

All times are UTC


You cannot post new topics in this forum
You can reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group