Blue Eye Logo

Blue Eye Macro

Automation is freedom
It is currently Sat Jan 20, 2018 7:02 am

All times are UTC




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: probléms with speed
Thanked: 0 time(s)  Unread post Posted: Wed Nov 01, 2017 9:50 am 
New User
New User



Joined: Wed Sep 27, 2017 4:51 pm
Posts: 10
Been thanked: 0 time(s)
Has thanked: 4 time(s)
Contribution Points: 20
hello guys i have problems with the speed execution time in image recogniser
for exemple to do this :
if Image.Can be located on screen("image1", "100")
or
Image.Can be located on screen("image2", "100")
or
Image.Can be located on screen("image3", "100")
or
Image.Can be located on screen("image4", "100")
begin
do ..........."working time"


i have encountered a problem that when "image1" is present, it is a normal working time
When the "image2" is present, the work is fairly quick
And when the picture is 3 and 4, the work is so fast that I have problems
please help me and i will very thankful


Top
 Profile  
Reply with quote  
 Post subject: Re: probléms with speed
Thanked: 0 time(s)  Unread post Posted: Wed Nov 01, 2017 1:18 pm 
New User
New User



Joined: Wed Sep 27, 2017 4:51 pm
Posts: 10
Been thanked: 0 time(s)
Has thanked: 4 time(s)
Contribution Points: 20
please help me guys


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC


You cannot post new topics in this forum
You can reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group